GET /api/v2/collections/pulp/pulp_installer/versions/