GET /api/v2/collections/pulp/pulp_installer/versions/3.6.3/
HTTP 200 OK
  Allow: GET, HEAD, OPTIONS
  Content-Type: application/json
  Vary: Accept

  {
    "id": 3871,
    "href": "https://galaxy.ansible.com/api/v2/collections/pulp/pulp_installer/versions/3.6.3/",
    "download_url": "https://galaxy.ansible.com/download/pulp-pulp_installer-3.6.3.tar.gz",
    "artifact": {
        "filename": "pulp-pulp_installer-3.6.3.tar.gz",
        "size": 90372,
        "sha256": "3b704628bd63c3b4fb1bee9ebc83647fbb06466f270ce3dfc6392b13210b4f41"
    },
    "namespace": {
        "id": 4091,
        "href": "https://galaxy.ansible.com/api/v1/namespaces/4091/",
        "name": "pulp"
    },
    "collection": {
        "id": 446,
        "href": "https://galaxy.ansible.com/api/v2/collections/pulp/pulp_installer/",
        "name": "pulp_installer"
    },
    "version": "3.6.3",
    "hidden": false,
    "metadata": {
        "name": "pulp_installer",
        "tags": [
            "pulp",
            "pulpcore",
            "content",
            "software_repositories",
            "lifecycle_management",
            "content_delivery"
        ],
        "issues": "https://pulp.plan.io/projects/pulp/issues?query_id=156",
        "readme": "README.md",
        "authors": [
            "Pulp Project Developers <[email protected]>"
        ],
        "license": [
            "GPL-2.0-or-later"
        ],
        "version": "3.6.3",
        "homepage": "https://pulpproject.org/",
        "namespace": "pulp",
        "repository": "https://github.com/pulp/pulp_installer",
        "description": "A collection of Ansible roles to install & configure Pulp 3 from PyPI",
        "dependencies": {},
        "license_file": null,
        "documentation": "https://pulp-installer.readthedocs.io/"
    }
}